Bookmarks

Yahoo Gmail Google Facebook Delicious Twitter Reddit Stumpleupon Myspace Digg

Search queries

Use of assignment to $[ is deprecated at /usr/local/sbin/apxs line 86. , wwwxxx vim, mysql closing table and opening table, 800c5000, setgid operation not permitted, pciehp: acpi_pciehprm on IBM, WWWXXX.DBF, 078274121, info0a ip, should prodicers of software_based services be held liable or not liable for economic injuries

Links

XODOX
Impressum

#1: won"t display the entire home page

Posted on 2008-04-01 21:28:04 by lewisb

when I try to publish my index page. It doesn't all show up. The shared
borders doesn't show up and neither do the hyperlinks.
--
lewisb

Report this message

#2: RE: won"t display the entire home page

Posted on 2008-04-01 23:31:01 by coreybryant

So is nothing showing up on an index.html page? Did you try to enter the
path to another file name (if you have one)?

Could be a lot of reasons, but best to start with some of the basics until
we get a bit more information - URL would help also.

--
Corey R. Bryant
http://www.milehighmerchantaccount.com/ | http://www.mychoicevoice.com/ |
http://www.mymerchantaccountblog.com/ | http://www.loudexpressions.com/


"lewisb" wrote:

> when I try to publish my index page. It doesn't all show up. The shared
> borders doesn't show up and neither do the hyperlinks.
> --
> lewisb

Report this message

#3: RE: won"t display the entire home page

Posted on 2008-04-02 01:57:08 by lewisb

Thank you. Yes, it does show up, it just doesn't ALL show up. the shared
borders is missing along with the hyperlinks. I talked to tech support at
the web hosting site. They suggested I load the extensions. I tried that
and it still doesn't work.
URL is: www.callawayvintagetractordrive.com
--
lewisb


"Corey Bryant" wrote:

> So is nothing showing up on an index.html page? Did you try to enter the
> path to another file name (if you have one)?
>
> Could be a lot of reasons, but best to start with some of the basics until
> we get a bit more information - URL would help also.
>
> --
> Corey R. Bryant
> http://www.milehighmerchantaccount.com/ | http://www.mychoicevoice.com/ |
> http://www.mymerchantaccountblog.com/ | http://www.loudexpressions.com/
>
>
> "lewisb" wrote:
>
> > when I try to publish my index page. It doesn't all show up. The shared
> > borders doesn't show up and neither do the hyperlinks.
> > --
> > lewisb

Report this message

#4: Re: won"t display the entire home page

Posted on 2008-04-02 06:35:44 by webmaster

According to this line on the index page
<meta name="Microsoft Border" content="none, default">
You're not using shared borders on the page.



--
~~~~~~~~~~~~~~~~~~
Rob Giordano
Microsoft MVP Expression






"lewisb" <lewisb@discussions.microsoft.com> wrote in message
news:44783EBC-307C-44DF-AEE3-7132F23F5844@microsoft.com...
| Thank you. Yes, it does show up, it just doesn't ALL show up. the shared
| borders is missing along with the hyperlinks. I talked to tech support
at
| the web hosting site. They suggested I load the extensions. I tried
that
| and it still doesn't work.
| URL is: www.callawayvintagetractordrive.com
| --
| lewisb
|
|
| "Corey Bryant" wrote:
|
| > So is nothing showing up on an index.html page? Did you try to enter
the
| > path to another file name (if you have one)?
| >
| > Could be a lot of reasons, but best to start with some of the basics
until
| > we get a bit more information - URL would help also.
| >
| > --
| > Corey R. Bryant
| > http://www.milehighmerchantaccount.com/ | http://www.mychoicevoice.com/
|
| > http://www.mymerchantaccountblog.com/ | http://www.loudexpressions.com/
| >
| >
| > "lewisb" wrote:
| >
| > > when I try to publish my index page. It doesn't all show up. The
shared
| > > borders doesn't show up and neither do the hyperlinks.
| > > --
| > > lewisb

Report this message

#5: RE: won"t display the entire home page

Posted on 2008-04-02 14:58:01 by coreybryant

As Rob stated, you might have shared borders (published) but they are not
applied to the website.

This would be one thing you should really consider to shy away from, they
have problems - as you can see. Consider using server side includes
http://www.loudexpressions.com/2008/03/file-includes

--
Corey R. Bryant
http://www.milehighmerchantaccount.com/ | http://www.mychoicevoice.com/ |
http://www.mymerchantaccountblog.com/ | http://www.loudexpressions.com/


"lewisb" wrote:

> Thank you. Yes, it does show up, it just doesn't ALL show up. the shared
> borders is missing along with the hyperlinks. I talked to tech support at
> the web hosting site. They suggested I load the extensions. I tried that
> and it still doesn't work.
> URL is: www.callawayvintagetractordrive.com
> --
> lewisb
>
>
> "Corey Bryant" wrote:
>
> > So is nothing showing up on an index.html page? Did you try to enter the
> > path to another file name (if you have one)?
> >
> > Could be a lot of reasons, but best to start with some of the basics until
> > we get a bit more information - URL would help also.
> >
> > --
> > Corey R. Bryant
> > http://www.milehighmerchantaccount.com/ | http://www.mychoicevoice.com/ |
> > http://www.mymerchantaccountblog.com/ | http://www.loudexpressions.com/
> >
> >
> > "lewisb" wrote:
> >
> > > when I try to publish my index page. It doesn't all show up. The shared
> > > borders doesn't show up and neither do the hyperlinks.
> > > --
> > > lewisb

Report this message