Bookmarks

Yahoo Gmail Google Facebook Delicious Twitter Reddit Stumpleupon Myspace Digg

Search queries

WWWXXX DACB, wwwxxx,nvif, why atm producer might be held liable for economic injury, wwwxxxy=ServiceLogin, w2ksp4.exe, WwwxxXdbf, procmail "FROM_MAILER" patch, Use of assignment to $[ is deprecated at /usr/local/sbin/apxs line 86. , wwwxxx vim, mysql closing table and opening table

Links

XODOX
Impressum

#1: Compatibility between ODBC driver versions and PostgreSQL Serverversions

Posted on 2010-12-08 06:33:16 by Rob Newton

Hi List,

Is there some rule for determining compatibility between an ODBC
driver version and a postgresql server version based on their
version numbers.

e.g. will odbc 8.01.xxxx work with server 9.0?
e.g. will odbc 9.00.xxxx work with server 8.1?

Thanks,
Rob


--
Rob Newton
Mirrabooka Systems



--
Sent via pgsql-odbc mailing list (pgsql-odbc@postgresql.org)
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-odbc

Report this message